Google Crome ed uno strano problema

  • Cita
  • Avatar utente
    Livello 21 - Birdo
    Messaggi:2357
    Sesso:Maschio
    Località:Milano
    2357
    A volte, dopo aver caricato la pagina, mi escono delle immagini sbagliate.
    Mi è capitato anche qui sul forum, dove alcune icone sono state sostituite da delle immagini viste qualche scheda fa.
    Tutto questo è normale?

    EDIT: sezione sbagliata, spostate per favore sìsì
    Twitter: https://twitter.com/gustatore
  • Cita
  • Avatar utente
    Livello 23 - Wario
    Messaggi:3260
    Codice amico Nintendo Switch:SW-0000-0000-0000
    Sesso:Maschio
    Località:Lazio
    3260
    SuperMarioThree ha scritto:A volte, dopo aver caricato la pagina, mi escono delle immagini sbagliate.
    Mi è capitato anche qui sul forum, dove alcune icone sono state sostituite da delle immagini viste qualche scheda fa.
    Tutto questo è normale?

    EDIT: sezione sbagliata, spostate per favore sìsì
    Potresti fare degli screen?
  • Cita
  • Avatar utente
    Amministratore
    Messaggi:8988
    Codice amico Nintendo Switch:SW-5819-9561-2202
    Twitter:stormkyleis
    Sesso:Maschio
    8988
    Sembra un problema di cache. Vai sulle impostazioni, cronologia e "cancella dati di navigazione":

    Immagine
    Immagine
  • Cita
  • Avatar utente
    Livello 21 - Birdo
    Messaggi:2357
    Sesso:Maschio
    Località:Milano
    2357
    Frozenstorm ha scritto:Sembra un problema di cache. Vai sulle impostazioni, cronologia e "cancella dati di navigazione":

    Immagine
    Dopo averlo fatto aveva smesso. Grazie Freddostorm :mag:
    Twitter: https://twitter.com/gustatore

    Accedi o registrati per rispondere!

     

    POST SIMILI
    Problema con Google Chrome.
    TOPIC9 marzo 2013, 13:52
    Un finale un po'strano...
    TOPIC22 gennaio 2012, 20:38
    cron